Opened 9 years ago

Closed 9 years ago

#377 closed enhancement (duplicate)

Writable datasources: loadzone

Reported by: jelte Owned by:
Priority: medium Milestone:
Component: data source Version:
Keywords: Cc:
CVSS Scoring: Parent Tickets:
Sensitive: no Defect Severity:
Sub-Project: Feature Depending on Ticket:
Estimated Difficulty: 0.0 Add Hours to Ticket: 0
Total Hours: 0 Internal?: no

Description

The loadzone tool should use the writable datasource API instead of writing directly to the database

Subtickets

Change History (1)

comment:1 Changed 9 years ago by jreed

  • Resolution set to duplicate
  • Status changed from new to closed

Close this. It is a duplicate of #368.

Note: See TracTickets for help on using tickets.