Opened 8 years ago

Closed 8 years ago

Last modified 4 years ago

#1241 closed task (duplicate)

DHCP benchmarking design

Reported by: stephen Owned by:
Priority: medium Milestone: Outstanding Tasks
Component: dhcp Version:
Keywords: Cc:
CVSS Scoring: Parent Tickets:
Sensitive: no Defect Severity: N/A
Sub-Project: DHCP Feature Depending on Ticket:
Estimated Difficulty: 0 Add Hours to Ticket: 0
Total Hours: 0 Internal?: no

Description

Any design work needed for the DHCP benchmarking software (see DhcpBenchmarking).

Subtickets

Change History (2)

comment:1 Changed 8 years ago by stephen

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #1264.

comment:2 Changed 4 years ago by tomek

  • Milestone changed from DHCP Outstanding Tasks to Outstanding Tasks

Milestone renamed

Note: See TracTickets for help on using tickets.